Sie sind nicht angemeldet.

Ich gebe aus Zeitmangel und anstehenden Urlaubsplänen jetzt schon mehrere Jungvögel vom Bindenkreuzschnabel NZ 2018 ab! Siehe auch hier! Telefon: +49 (0)162-4582266 Email

Bitte loggen Sie sich ein

Benutzername:

Kennwort:

Angemeldet Bleiben

Register

Sie sind nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: THE BIRDHOUSE Foren. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Konrad Schnaible« ist der Autor dieses Themas

Beiträge: 27

Aktuelle Stimmung: Strahlender Sonnenschein - sehr gut

Wohnort: Weil der Stadt

Beruf: EDV Systemtechniker

Hobbys: Vogelzucht (Cardueliden) Amatuerfunk - DG4SBZ - Motorradfahren - Sport

Danksagungen: 385

  • Nachricht senden

1

Donnerstag, 29. Januar 2015, 11:58

Der Internetexplorer und die Vogelhaus - Foren

Welchen Browser benutzen Sie ?

Insgesamt 2 Stimmen

100%

Mozilla Firefox Version 20.x - 35.x (2)

0%

Google Chrom 40.x

0%

Internetexplorer Version 8.x - 11.x

0%

Opera 27.x

Uns erreichen in den letzten Tagen viele Anfragen bezüglich der LiVe Cams die wir hier seit Januar eingebunden haben.

Viele klagen darüber, dass sie die Liveübertragung überhaupt nicht sehen können.
Wir haben das Problem insofern eingrenzen können, dass es ausschließlich Nutzer des Microsoft Internetexplorer :thumbdown: betrifft.

Dort wird das FlashPlugin und auch das Mediaplayer Plugin wohl nicht korrekt ausgeführt - die eigentliche Ursache ist bisher noch ungeklärt.
Bis zur Klärung bitten wir alle Besucher einen anderen Browser zu Betrachtung der LiVe Cam zu nutzen.

Erfolgreich getestet wurde:
Microsoft Edge
Firefox ab Version 24.x bis zur gerade aktuellen 58.0 (32 und 64-Bit)
Opera 27.0.1689.54 32 und 64 bit Version
Google Chrom 40.0 Final 32 bit und Version 41.0.2272.16 m (64-bit)

Man kann alternativ versuchen, den IE 8 - 11.x im Kompatibilitätsansicht auszuführen, soll schon bei einigen geholfen haben.

Nicht getestet wurden Apple Mac OS und deren Browser (gerne Feedback geben ob es dort auch klappt!)